Utilizo una versión anterior de OS X que aparece en los requisitos del sistema

Utilizo una versión anterior de OS X que aparece en los requisitos del sistema

HUE Estudio de Animación sólo es compatible con Mac OS X 10.5 (Leopard) o posterior. La mayoría de las versiones anteriores de Mac OS X no son capaces de utilizar el dispositivo de vídeo plug and play y ya no recibe actualizaciones de Apple.