I am using Windows 8 and see an error which mentions “Microsoft .NET Framework 3.5”